Торговля 7.7: как ввести двух контрагентов с разными КПП и одинаковыми ИНН (одно #114274


#0 by Yuliya
Есть юр.лицо(покупатель), который имеет 2 филиала (магазины). Эти филиалы имеюи один ИНН и разные КПП. Программа не позволяет это сделать, т.к. ИНН и КПП бурется из юр. лица... Помогите...!!!
#1 by КонецЦикла
Так магазины - разные юр лица?Попробуй завести такое понятие, как "Холдинг" (можно сделать реквизитик у юр. лица - ссылку на др. контрагента)
#2 by Yuliya
Магазины - одно юр.лицо...
#3 by КонецЦикла
2 Я не силен в российских ИНН... у тебя по факту получается, что разные ИНН - значит разные юр. лица?
#4 by КонецЦикла
+ Тьфу... млин... ИНН заменить на КППЧто такое КПП?
#5 by Yuliya
Нет, у меня как раз одно ИНН (т.е. одно юр. лицо), но у этих контрагентов-филиалов разные КПП...
#6 by Yuliya
КПП - это код причины постановки...
#7 by КонецЦикла
2 Переберусь если в Россию - помогу :)ЗЫ. Типа пас
#8 by Yuliya
:) Спасибо!!!
#9 by IronSerg
А в чем проблема-то? Не пойму. Ну заведи два контрагента с разними юрлицами соответственно. А в отчетах выбирайте обоих.
#10 by Bell
Вот и пиши Фил. № ххх фирмы....
Тэги:
Ответить:
Комментарии доступны только авторизированным пользователям

В этой группе 1С

Back to top