v7: ЗУП Не могу обновить ЗУП 2.1,13.1 до 2.1.14.3 #328324


#0 by Dunstan
Взял пустую базу 2.1.13.1 и на движке 8.1.10.50 попытался сделать обновление стандартным способом. Обновление скачал с сайта 1С. При попытке обновить пишет сообщение: "Структура конфигурации не совместима с текущей версией программы"
Тэги: 1С 7.7 и ранее
Ответить:
Комментарии доступны только авторизированным пользователям

В этой группе 1С

Back to top