Посоветуйте SSD диски для баз 1С #695154


#0 by AlfaUser
В Интернете искал, толком информации не нашел - какой SSD по долговечности подойдет под базы. Нужно купить SSD в рейд, читал в старых темах на Мисте, что надо брать Интеловские. Возник вопрос: Какие именно Интеловские, какая модель? Параллельно возник другой вопрос: А какие есть аналогичные решения других производителей?
#1 by AlfaUser
Пишут что на контроллере SandForce 1200 подойдут, но некоторые Мистяни используют Интел, надеюсь они не Интелофаны.
#2 by v4442
#3 by AlfaUser
В сервере будет установлено : 1. HDD 1 Tb x 2 2. SSD 128 Gb x 2 На обоих массивах зеркальный рейд 1. HDD примут систему и программы. SSD будут держать базы. Бекап на другую машину с 2ТБ диском.
#4 by Yea-Yea
поздравляю
#5 by ptiz
У нас S3700 стоят.
#6 by Vexcel
Не забудь ещё перенести темпы и папки профилей пользователей тоже на SSD.
#7 by Ярус
если реально хочешь быстродействия то все на ссд, на хдд только шара, да бэкапы(хотя их вообще на др машине хранить надо).а когда вот так делят система сюда базы туда на зоопарке дисков, то это для понта,  а не скорости
#8 by AlfaUser
Не надо так, а то и так яица звенят.
#9 by shuhard
это не сервер это слабенький смартфон
#10 by AlfaUser
А шо советуете? Ларек должен жить!
#11 by Ярус
выкинь нах хдд
#12 by AlfaUser
Допустим в серваке будут 4 x HDD. Какой рейд массив в данном случае будет оптимален?
#13 by КонецЦикла
>>HDD примут систему и программы Надо систему ставить на SSD
#14 by КонецЦикла
Если нужна скорость, то его уделает Samsung 840 Pro 256GB Но Plextor M5S 256GB вроде понадежнее Или нужно именно с понтами "для сервера"? Время наработки на треть больше
#15 by КонецЦикла
Накуя ларьку винты за косарь? Бэкапы делайте почаще на другой комп, ничего вечного нет
#16 by AlfaUser
Ясно, ларек тихо курит в сторонке. Берем 4xHDD SAS в 10 рейд. Так будет по лучше или есть комментарии?
#17 by КонецЦикла
Та мне не жаль чужих денег, но если хочется скорости и база не очень большая - пойдет и указанный самсунь, будет очень быстро. 260*4 и 1020*4 - разница вроде есть по цене
#18 by AlfaUser
Здесь написано что Самса SSD не подходит для использования в серверах: Говорят что он для персоналок онли.
#19 by КонецЦикла
Данунаф? Надо смотреть совместимость чтобы диск показывал наилучшую производительность. На ваш ларек хватит имхо.
#20 by AlfaUser
Не понял цифры, расшифруйте пожалуйста! 260 - это SAS HDD 1024 - это SATA HDD Так?
#21 by КонецЦикла
Разница в стоимости четырех дисков указанных в сабже и самсунях (в USD)
#22 by AlfaUser
Может ларьку хватит 4 диска SATA WD RE в 10 рейде? А то чета я устал от поиска истины.
#23 by AlfaUser
Или два диска в рейд 1 - система Другие два в рейд 1 - базы SQL
#24 by КонецЦикла
Может быть :) Но все равно полететь может :) Купите готовый сервер HP например. Просто я подумал раз речь зашла за ССД, то испытываете траблы со скоростью...
#25 by AlfaUser
Надеюсь затыков со скоростью не будет. Аппаратный рейд контроллер с 512 Мб ОЗУ и BBU нужен или все таки софт рейд сделать?
#26 by Ярус
пилять выкинь hdd, а не ssd
#27 by КонецЦикла
Я бы аппаратный юзал. У вас вообще никакого сервера нет или просто апгрейд?
#28 by AlfaUser
на след. недели будут брать!
#29 by КонецЦикла
Берите готовый мне кажется. Дело не только в винтах.
#30 by Midaw
читать надо обзоры, а не какие то там строчки с рекомендациями. к тому же тебе сказали про модель 256гб pro samsung. остальные модели не стоят своей стоимости. как и все интелы. достойный вывод по моделям за год есть на хоботе или 3дньювс. точно не помню, ищи.
Тэги: 1С 8
Ответить:
Комментарии доступны только авторизированным пользователям

В этой группе 1С

Back to top